- Registrato
- 2 Febbraio 2021
- Messaggi
- 29
Buongiorno da ieri ci stiamo imbattendo con questo problema
il servizio 3cx non vuole saperne di avviarsi, pensavamo di aver individuato il problema con l'esaurimento dello spazio disponibile sul disco, ma nonostante ora abbiamo liberato dello spazio il sistema non si avvia e segnala errori.
nel journalctl -xe trovo questi errori che vi allego.
qualcuno pratico di Debian sa come supportarmi?
grazie mille in anticipo
cordiali saluti
il servizio 3cx non vuole saperne di avviarsi, pensavamo di aver individuato il problema con l'esaurimento dello spazio disponibile sul disco, ma nonostante ora abbiamo liberato dello spazio il sistema non si avvia e segnala errori.
nel journalctl -xe trovo questi errori che vi allego.
qualcuno pratico di Debian sa come supportarmi?
grazie mille in anticipo
cordiali saluti