Server SMTP 3cx

ok, il messaggio di errore compare quando raggiungi l'SMTP da un IP diverso da quello su cui viene risolto l'FQDN, verifica questo aspetto
 
  • Like
Reactions: jury
@cinocino: controlla che l'IP che trovi nel pannello di gestione della licenza sia lo stesso che vedi nel pannello di amministrazione del sistema....Se non sono allineati fai questa operazione:
Nella configurazione di rete seleziona ip pubblico dinamico, salva e dopo aver salvato riseleziona ip pubblico ed inserisci l'ip attuale.
Io ho avuto lo stesso problema e così sono riuscito a risolvere ....

P.S: controlla che con il comando nslookup il dominio dell'FQDN venga risolto con il tuo corretto IP
 

Inizia con 3CX – Admin

Forum statistics

Discussioni
44.661
Messaggi
233.421
Membri
78.448
Ultimo Iscritto
ProfIT Solution Pühringe