Errore dopo migrazione server

  • Creatore Discussione Creatore Discussione Crc
  • Data di Inizio Data di Inizio

Crc

Silver Partner
Basic Certified
Registrato
21 Luglio 2020
Messaggi
89
Salve
ho appena eseguito un restore di un backup 3cx da una macchina ad un'altra.
Non ha dato errori , i trunk si sono registrati così come le extensions.
Il problmea è che non riesco ad apportare nessuna modifica, qualsiasi cosa io vada ad editare (Extension, group, rule) mi risponde l'errore
An item with the same key has already been added. Key: NUMERODITELEFONO DI UN TRUNK
Non è la prima volta che faccio un restore ma è la prima volta che mi capita questo problema.
Grazie
 
ho risolto cancellando una regola in inbound associata a quel numero
 

Inizia con 3CX – Admin

Forum statistics

Discussioni
44.659
Messaggi
233.416
Membri
78.446
Ultimo Iscritto
Ibra_siby