Non posso contattare il server x attivare la licenza

pfvallo

Registrato
14 Aprile 2016
Messaggi
2
Dopo aver reinstallato il server e ripristinato le configurazioni da backup a causa rottura disco, quando inserisco la seriale per riattivare il server (vers.8) ho questo errore Non posso contattare il server delle licenze - per favore controlla la connessione internet, premetto che il server in internet ci và tranquillamente.
 
Ciao, hai visto questo?

https://www.3cx.it/blog/annunci/errore-licenza/
 
...si ho visto, il problema si verifica dopo che hai fatto il restore di un backup, se reinstallo senza restorare la configurazione mi dà l'errore 60 o 61
 
mi spiace, se ho ben capito è 3CX in versione 8 che è un prodotto fuori supporto da diversi anni ormai.
 

Inizia con 3CX – Admin

Forum statistics

Discussioni
44.659
Messaggi
233.416
Membri
78.446
Ultimo Iscritto
Ibra_siby