Dopo aver reinstallato il server e ripristinato le configurazioni da backup a causa rottura disco, quando inserisco la seriale per riattivare il server (vers.8) ho questo errore Non posso contattare il server delle licenze - per favore controlla la connessione internet, premetto che il server in internet ci và tranquillamente.