orario non sincronizzato

Michele

Bronze Partner
Basic Certified
Registrato
6 Luglio 2020
Messaggi
327
Buongiorno, mi sono accorto che il centralino va 2 minuti avanti, come forzo l'aggiornamento dell'orario?
 
Dopo aver riavviato il firewall del cliente la sede remota non riesce più a collegarsi, inizialmente ho notato che il centralino remoto andava 2 minuti avanti. ora non si riesce collega più , e nei log non ho più l'errore anche se forzo la registrazione dopo le 15:45

TipoAttenzione
ID evento12293
Data13/10/2025 15:48
DettagliRegistration at Polla has failed. Destination (sip:5.158.77.204:5060;lr) is not reachable, DNS error resolving FQDN, or service is not available.
 
Ciao Michele,
il centralino è su una macchina virtuale? errori simili li vediamo di solito quando c'è un problema di sync fra OS virtuale e hypervisor e va risolto a livello di infrastruttura
 
Ciao Marcello, si è su una vm proxmox, alla fine era in blacklist, ma essendo un centralino non gestito da noi non avevo modo di controllare ( noi gestiamo solo lo slave).
 

Inizia con 3CX – Admin

Forum statistics

Discussioni
44.658
Messaggi
233.413
Membri
78.443
Ultimo Iscritto
PCCAdmin