problema migrazione on-premise a hosted by 3CX

ABC_Z

Silver Partner
Basic Certified
Registrato
16 Luglio 2020
Messaggi
202
Buongiorno a tutti e auguri,

ho necessità di effettuare la migrazione da una installazione on-premise a hosted by 3CX per un cliente ma non capisco perchè ho questo errore:

1672695926052.png

il cliente ha un 4SC PRO. Qualcuno sa dirmi spiegarmi perchè suggerisce di effettuare un upgrade ? e perchè hosting maintenance è scaduta?? Grazie.
 
risolto grazie. una mia svista :rolleyes:
 

Inizia con 3CX – Admin

Forum statistics

Discussioni
44.659
Messaggi
233.415
Membri
78.445
Ultimo Iscritto
NordNico