Problemi con pbx express

JimmyITA

Silver Partner
Basic Certified
Registrato
13 Febbraio 2020
Messaggi
66
Buongiorno a tutti, sto riscontrando problemi a creare centralini con pbx express. La procedura che utilizzo è sempre la stessa tramite OVH.

Oggi mi restituisce il seguente errore

The resource (83634847-1b76-446b-9xxxxx) is in an error state (ERROR) Detailed error: No valid host was found. There are not enough hosts available. The resource (83634847-1b76-446b-9xxxxxxx) is in an error state (ERROR).

Ho provato anche a creare altre chiavi e sentire OVH per la quale è tutto regolare ed il difetto è da trovare in 3cx.

qualcuno ha info oppure suggerimenti?
 
Ciao,
quando dici "da sempre", cosa intendi? è da molto che attivi macchine OVH via PBX express?
perchè OVH crea dei "progetti" per i clienti (ne trovi traccia nel tuo account su OVH) e non vorrei che stesi usando un progetto vecchio...nel dubbio creane uno nuovo e riprova
 
 
Ciao,
quando dici "da sempre", cosa intendi? è da molto che attivi macchine OVH via PBX express?
perchè OVH crea dei "progetti" per i clienti (ne trovi traccia nel tuo account su OVH) e non vorrei che stesi usando un progetto vecchio...nel dubbio creane uno nuovo e riprova

l'ultimo server l'ho creato il 24 gennaio senza problemi. uso sempre lo stesso progetto che risale a 1 anno fa circa. la guida che avete sul sito la conosco, ma non ha info in merito all'errore trovato.
 
ho chiesto internamente e non è un errore visto prima.
Se hai modo di aprire un ticket sul portale di supporto, verrà senz'altro investigato...ma ti consiglio lo stesso di provare prima a creare un nuovo progetto su OVH
 
grazie, vi aggiorno sulla soluzione.
 
Risolto, è un errore dovuto all'esaurimento delle risorse da parte del provider. aperto tt a ovh e in poche ore hanno risolto.
 

Inizia con 3CX – Admin

Forum statistics

Discussioni
44.663
Messaggi
233.427
Membri
78.448
Ultimo Iscritto
ProfIT Solution Pühringe